<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie11 lt-ie10 lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie11 lt-ie10 lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie11 lt-ie10 lt-ie9"> <![endif]-->
<!--[if IE 9]>         <html class="no-js lt-ie11 lt-ie10"> <![endif]-->
<!--[if IE 10]>        <html class="no-js lt-ie11"> <![endif]-->
<!--[if IE 11]>        <html class="no-js ie11"> <![endif]-->
    <head>
                <meta charset="utf-8">
        <meta http-equiv="cleartype" content="on">
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><script type="text/javascript">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</script>
        <meta http-equiv="X-UA-Compatible" content="IE=EmulateIE9" >
        <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=0">
        <meta name="detectify-verification" content="3ea8ebbea4fc438888f03a0f9fc733ee" />
        <meta name="twitter:widgets:csp" content="on">

                                    <link rel="shortcut icon" href="https://brightkit-contests-live.s3-us-west-2.amazonaws.com/sweepstakes/contest-60096/asset/theme_favicon_media_id_1535548523.png" />
                    
                    <meta name="ROBOTS" content="NOINDEX, NOFOLLOW">
        
        
            <meta property="og:title" content="Bruce Springsteen Contest"/>

    <meta property="og:url" content="http://brucespringsteen.hscampaigns.com"/>

<meta property="og:type" content="website"/>

    <meta property="og:image" content="https://brightkit-contests-live.s3-us-west-2.amazonaws.com/sweepstakes/contest-62126/asset/theme_style_header_image_media_id_1544733385.jpeg"/>

    <meta property="og:description" content="I entered the Canada.comThe Mule Contest, so can you!"/>

    <meta property="fb:app_id" content="782845158439498"/>

<!-- Twitter -->
<!-- <meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@hscampaign">

    <meta name="twitter:title" content="Bruce Springsteen Contest">

    <meta name="twitter:description" content="I entered the Canada.com The Mule Contest, so can you!">

  <meta name="twitter:image" content="https://brightkit-contests-live.s3-us-west-2.amazonaws.com/sweepstakes/contest-62126/asset/theme_style_header_image_media_id_1544733385.jpeg">
 -->
        <title>Bruce Springsteen Contest</title>

            <link media="all" type="text/css" rel="stylesheet" href="https://view-assets.hscampaigns.com/assets/templates/sweepstakes-v2/css/app.min.css?cb=4.17.15-0119a1ae408600554e90d22f33d691b6ad754f7e">

<link media="all" type="text/css" rel="stylesheet" href="https://view-assets.hscampaigns.com/assets/templates/sweepstakes-v2/libs/icheck/skins/flat/_all.min.css?cb=4.17.15-0119a1ae408600554e90d22f33d691b6ad754f7e">



<style type="text/css">
    body {
                    background-repeat: no-repeat !important;
        
                    background-color: #ffffff !important;
        
                    font-family: "Open Sans", Arial, sans-serif !important;
        
            }

    .tab-content p,
    .tab-content small,
    .tab-content ul,
    .tab-content ol,
    .tab-content label,
    .tab-content .page,
    #footer .social-widget a i
    {
                    color: #000000 !important;
            }
    #footer .social-widget a
    {
                    border-color: #000000 !important;
            }

    .btn,
    .form-submit {
                    background-color: #000000 !important;
        
                    font-family: "Open Sans", Arial, sans-serif !important;
            }

    .btn:hover,
    .form-submit:hover {
                    background-color: #000000 !important;
            }

    #header,
    #footer,
    .loading-more,
    #navigation-mobile {
                    background-color: #000000 !important;
            }

    .desktop-tabs a {
                    background-color: #000000 !important;
            }

    .desktop-tabs a:hover,
    .desktop-tabs .active {
                    background-color: #ababab !important;
            }

    .no-touch .dropmenu-active ul li a:hover {
                    color: #ababab !important;
            }

    #footer .social-widget a {
                    border-color: #ffffff !important;
            }

    #footer .social-widget a i {
                    color: #ffffff !important;
            }

            body,
        input,
        button,
        select,
        textarea,
        .gallery-caption,
        #header #logo a,
        h1,
        h2,
        h3,
        h4,
        h5,
        h6 {
            font-family: "Open Sans", Arial, sans-serif !important;
        }
    
    /* Desktop Link Positions */
#desktop-splash-link1 {
  display: block;
  position: absolute;
  left: 37%;
  top: 84.42%;
  width: 13.42%;
  height: 11%;
  /* border: 2px solid blue; */
}

#desktop-splash-link2 {
  display: block;
  position: absolute;
  left: 53%;
  top: 85.22%;
  width: 11.1%;
  height: 12%;
  /* border: 2px solid orange; */
}

#desktop-splash-link3 {
  display: block;
  position: absolute;
  left: 72%;
  top: 72.46%;
  width: 27.4%;
  height: 24%;
  /* border: 2px solid yellow; */
}

/* Mobile Link Positions */
#mobile-splash-link1 {
  display: block;
  position: absolute;
  left: 22%;
  top: 79.92%;
  width: 32.05%;
  height: 20%;
  /* border: 2px solid blue; */
}

#mobile-splash-link2 {
  display: block;
  position: absolute;
  left: 58%;
  top: 74.66%;
  width: 23.56%;
  height: 22%;
  /* border: 2px solid orange; */
}

#mobile-splash-link3 {
  display: block;
  position: absolute;
  left: 4%;
  top: 3.43%;
  width: 86.03%;
  height: 63%;
  /* border: 2px solid yellow; */
}
</style>

<!--[if IE 8]>
    <link media="all" type="text/css" rel="stylesheet" href="https://view-assets.hscampaigns.com/assets/templates/sweepstakes-v2/css/ie8.css?cb=4.17.15-0119a1ae408600554e90d22f33d691b6ad754f7e">

<![endif]-->

<!--[if IE 9]>
    <link media="all" type="text/css" rel="stylesheet" href="https://view-assets.hscampaigns.com/assets/templates/sweepstakes-v2/css/ie9.css?cb=4.17.15-0119a1ae408600554e90d22f33d691b6ad754f7e">

<![endif]-->
        <script type="text/javascript">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</script>

        
        
        
        <script>
            
        </script>
    </head>

                    <body class="mobile-nav">
                <div id="resizediv">
            <div id="fb-root"></div>

            <iframe id="comm" src="" height="0" width="0" frameborder="0" class="hide"></iframe>

                <div id="header" class="header-menu">
        <div class="container header">
            <div class="row">
                <div class="col-md-3">
                    <div id="logo">Bruce Springsteen Contest</div>
                </div>

                                    <div class="col-md-9">
                        <div class="clearfix">
                            <a id="mobile-nav" class="menu-nav" href="#menu-nav"><span class="menu-icon"></span></a>
                            <span class="label">Menu</span>
                        </div>
                    </div>
                            </div>
        </div>
    </div>

    <div class="template-message" data-sel="global_errors_container">
        <div class="container clearfix">
            <ul class="pull-left" data-sel="global_errors_message"></ul>
            <span class="pull-right close-errors"><i class="font-icon-cross"></i></span>
        </div>
    </div>

    <div id="navigation-mobile" data-sel="mobile_navigation">
    <div class="container">
        <div class="row">
            <div class="col-md-12">
                <ul id="menu-nav-mobile">
                                            <li><a href="#enter-now" data-sel="enternow_mobile_link">ENTER NOW</a></li>
                    
                                                                                                                                                                                              <li><a href="#trailer" id="custom-tab_tab" name="custom-tab" data-toggle="tab" data-sel="custom-tab_mobile_link">TRAILER</a></li>
                                                                                                        
                    
                                            <li><a href="#terms" name="terms-and-conditions" id="terms" data-sel="terms_mobile_link">RULES</a></li>
                                    </ul>
            </div>
        </div>
    </div>
</div>

    <span class="back-to-top">Back to top</span>

    <div class="main container no-padding">
        <section id="title-page" data-sel="header">
    <span class="overlay-bg-fill" data-sel="overlay"></span>
    <div class="pagize">
                                    <img src="https://brightkit-contests-live.s3-us-west-2.amazonaws.com/sweepstakes/contest-62126/asset/theme_style_header_image_media_id_1544733385.jpeg" class="desktop-header-img hide-mobile" data-sel="desktop_header_img" />
                    
                  <img src="https://brightkit-contests-live.s3-us-west-2.amazonaws.com/sweepstakes/contest-62126/asset/theme_style_mobile_header_image_media_id_1544733393.jpeg" class="mobile-header-img" data-sel="mobile_header_img" />
        
        
                     
              <div class="header-content" data-sel="header_content"><link href="https://d643gi5cm1n21.cloudfront.net/test-assets/ceros/contest-header.css" media="all" rel="stylesheet" type="text/css" />
<div class="header-menu-site">
<div class="logo-container"><a href="https://o.canada.com/" id="site-title" rel="home" target="_blank" title="canada.com"><img class="logo" src="https://s2.wp.com/wp-content/themes/vip/postmedia-canadadotcom2/images/logo-story-page.png" /></a></div>

<ul class="menu">
	<li class="menu-item"><a href="http://www.canada.com/contests/index.html" target="_blank">MORE CONTESTS</a></li>
</ul>
</div>
</div>
                        </div>
</section>
        <div class="btn-group btn-group-justified desktop-tabs"  role="navigation">
            <a href="#enter-now" class="btn btn-default active" id="enternow_tab" data-toggle="tab" data-sel="enternow_tab">
            ENTER NOW
        </a>
    
                                                                                <a href="#trailer" class="btn btn-default " id="trailer_tab" name="custom-tab" data-toggle="tab" data-sel="trailer_tab">TRAILER</a>
                                        
    
            <a href="#rules" id="tos_tab" class="btn btn-default " name="rules" data-toggle="tab" data-sel="tos_tab">RULES</a>
    </div>

        <div id="content">
            <div class="tab-content clearfix">
                                    <div class="tab-pane active" id="enter-now">
        <div class="container">
            <div class="row">
                <div class="col-md-12">
                    <form enctype="multipart/form-data" action="/brightkit/enter" method="post" class="entry-form clearfix" novalidate>
                                                    <div class="registration-form-container section-container clearfix">
    <div class="alert entry-errors"><ul></ul></div>
        
    <div class="clearfix">
        <h3 class="hide">Create Your Entry</h3>
        <div class="clearfix">
                                                                                                                    <div class="input-container firstname-container">
    <label for="firstname" data-sel="customfield_firstname_label">
    	First Name

    	    		<span class="required-asterix" data-sel="customfield_firstname_required">*</span>
    	    </label>

    <span class="firstname clearfix">
        <input id="firstname_elem" type="text" name="firstname" size="40"  class="form-field" data-notblank="true" data-minlength="2"  required  data-sel="customfield_firstname" value="">
    </span>
</div>
                                                                                                                                                                                <div class="input-container lastname-container">
    <label for="lastname" data-sel="customfield_lastname_label">
    	Last Name

    	    		<span class="required-asterix" data-sel="customfield_lastname_required">*</span>
    	    </label>

    <span class="lastname clearfix">
        <input id="lastname_elem" type="text" name="lastname" size="40"  class="form-field" data-notblank="true" data-minlength="2"  required  data-sel="customfield_lastname" value="">
    </span>
</div>
                                                                                                                                                                                <div class="input-container"  id="customfield_183680">
        <label for="customfield[183680]" data-sel="customfield_age_label">Age *</label>
        <span class="clearfix custom-dropdown">
        <div class="dropmenu">
            <p class="selected" data-sel="customfield_age_selected">Select One</p>
            <i class="font-icon-arrow-down-simple-thin-round"></i>
        </div>

        <div class="dropmenu-active col-md-11">
            <ul class="option-set">
                <li><a href="#" data-id="customfield[183680]" data-option-value="18-24" data-sel="customfield_age_optionlink_18-24">18-24</a></li><li><a href="#" data-id="customfield[183680]" data-option-value="25-34" data-sel="customfield_age_optionlink_25-34">25-34</a></li><li><a href="#" data-id="customfield[183680]" data-option-value="35-44" data-sel="customfield_age_optionlink_35-44">35-44</a></li><li><a href="#" data-id="customfield[183680]" data-option-value="45-54" data-sel="customfield_age_optionlink_45-54">45-54</a></li><li><a href="#" data-id="customfield[183680]" data-option-value="55-64" data-sel="customfield_age_optionlink_55-64">55-64</a></li><li><a href="#" data-id="customfield[183680]" data-option-value="65+" data-sel="customfield_age_optionlink_65+">65+</a></li>
            </ul>
        </div>

        <select class="drop" name="customfield[183680]" id="customfield[183680]" data-placeholder="" data-required="true" data-sel="customfield_age">
            <option value="" data-sel="customfield_183680_option_empty">entries.select</option><option value="18-24"  data-sel="customfield_age_option_18-24">18-24</option><option value="25-34"  data-sel="customfield_age_option_25-34">25-34</option><option value="35-44"  data-sel="customfield_age_option_35-44">35-44</option><option value="45-54"  data-sel="customfield_age_option_45-54">45-54</option><option value="55-64"  data-sel="customfield_age_option_55-64">55-64</option><option value="65+"  data-sel="customfield_age_option_65+">65+</option>
        </select>
        
    </span>
</div>                                                                                                                            <div class="input-container email-container">
    <label for="email" data-sel="customfield_email_label">
    	Email

    	    		<span class="required-asterix" data-sel="customfield_email_required">*</span>
    	    </label>

    <span class="{$fieldName} clearfix">
        <input id="email_elem" type="text" name="email" size="40" class="form-field" data-type="email" data-regexp= "^[a-zA-Z0-9_.+-]+@[a-zA-Z0-9-]+\.[a-zA-Z0-9-.]+$" data-notblank="true" data-minlength="2" required data-sel="customfield_email" value="">
    </span>
</div>
                                                                                                                                    <div class="input-container phone-container">
    <label for="phone" data-sel="customfield_phone_label">
    	Phone

    	    		<span class="required-asterix" data-sel="customfield_phone_required">*</span>
    	    </label>

    <span class="phone clearfix">
        <input id="phone_elem" type="text" name="phone" size="40"  class="form-field" data-notblank="true" data-minlength="2"  required  data-sel="customfield_phone" value="">
    </span>
</div>
                                                                                                                                                                                <div class="input-container street_address-container">
    <label for="street_address" data-sel="customfield_street_address_label">
    	Address

    	    		<span class="required-asterix" data-sel="customfield_street_address_required">*</span>
    	    </label>

    <span class="street_address clearfix">
        <input id="street_address_elem" type="text" name="street_address" size="40"  class="form-field" data-notblank="true" data-minlength="2"  required  data-sel="customfield_street_address" value="">
    </span>
</div>
                                                                                                                                                                                <div class="input-container city-container">
    <label for="city" data-sel="customfield_city_label">
    	City

    	    		<span class="required-asterix" data-sel="customfield_city_required">*</span>
    	    </label>

    <span class="city clearfix">
        <input id="city_elem" type="text" name="city" size="40"  class="form-field" data-notblank="true" data-minlength="2"  required  data-sel="customfield_city" value="">
    </span>
</div>
                                                                                                                                                                                <div class="input-container"  id="customfield_183681">
        <label for="customfield[183681]" data-sel="customfield_province_label">Province *</label>
        <span class="clearfix custom-dropdown">
        <div class="dropmenu">
            <p class="selected" data-sel="customfield_province_selected">Select One</p>
            <i class="font-icon-arrow-down-simple-thin-round"></i>
        </div>

        <div class="dropmenu-active col-md-11">
            <ul class="option-set">
                <li><a href="#" data-id="customfield[183681]" data-option-value="Alberta" data-sel="customfield_province_optionlink_Alberta">Alberta</a></li><li><a href="#" data-id="customfield[183681]" data-option-value="British Columbia" data-sel="customfield_province_optionlink_British Columbia">British Columbia</a></li><li><a href="#" data-id="customfield[183681]" data-option-value="Manitoba" data-sel="customfield_province_optionlink_Manitoba">Manitoba</a></li><li><a href="#" data-id="customfield[183681]" data-option-value="New Brunswick" data-sel="customfield_province_optionlink_New Brunswick">New Brunswick</a></li><li><a href="#" data-id="customfield[183681]" data-option-value="Newfoundland and Labrador" data-sel="customfield_province_optionlink_Newfoundland and Labrador">Newfoundland and Labrador</a></li><li><a href="#" data-id="customfield[183681]" data-option-value="Nova Scotia" data-sel="customfield_province_optionlink_Nova Scotia">Nova Scotia</a></li><li><a href="#" data-id="customfield[183681]" data-option-value="Ontario" data-sel="customfield_province_optionlink_Ontario">Ontario</a></li><li><a href="#" data-id="customfield[183681]" data-option-value="Prince Edward Island" data-sel="customfield_province_optionlink_Prince Edward Island">Prince Edward Island</a></li><li><a href="#" data-id="customfield[183681]" data-option-value="Quebec" data-sel="customfield_province_optionlink_Quebec">Quebec</a></li><li><a href="#" data-id="customfield[183681]" data-option-value="Saskatchewan" data-sel="customfield_province_optionlink_Saskatchewan">Saskatchewan</a></li><li><a href="#" data-id="customfield[183681]" data-option-value="Northwest Territories" data-sel="customfield_province_optionlink_Northwest Territories">Northwest Territories</a></li><li><a href="#" data-id="customfield[183681]" data-option-value="Nunavut" data-sel="customfield_province_optionlink_Nunavut">Nunavut</a></li><li><a href="#" data-id="customfield[183681]" data-option-value="Yukon" data-sel="customfield_province_optionlink_Yukon">Yukon</a></li>
            </ul>
        </div>

        <select class="drop" name="customfield[183681]" id="customfield[183681]" data-placeholder="" data-required="true" data-sel="customfield_province">
            <option value="" data-sel="customfield_183681_option_empty">entries.select</option><option value="Alberta"  data-sel="customfield_province_option_Alberta">Alberta</option><option value="British Columbia"  data-sel="customfield_province_option_British Columbia">British Columbia</option><option value="Manitoba"  data-sel="customfield_province_option_Manitoba">Manitoba</option><option value="New Brunswick"  data-sel="customfield_province_option_New Brunswick">New Brunswick</option><option value="Newfoundland and Labrador"  data-sel="customfield_province_option_Newfoundland and Labrador">Newfoundland and Labrador</option><option value="Nova Scotia"  data-sel="customfield_province_option_Nova Scotia">Nova Scotia</option><option value="Ontario"  data-sel="customfield_province_option_Ontario">Ontario</option><option value="Prince Edward Island"  data-sel="customfield_province_option_Prince Edward Island">Prince Edward Island</option><option value="Quebec"  data-sel="customfield_province_option_Quebec">Quebec</option><option value="Saskatchewan"  data-sel="customfield_province_option_Saskatchewan">Saskatchewan</option><option value="Northwest Territories"  data-sel="customfield_province_option_Northwest Territories">Northwest Territories</option><option value="Nunavut"  data-sel="customfield_province_option_Nunavut">Nunavut</option><option value="Yukon"  data-sel="customfield_province_option_Yukon">Yukon</option>
        </select>
        
    </span>
</div>                                                                                                                                                                                <div class="input-container postal_zip-container">
    <label for="postal_zip" data-sel="customfield_postal_zip_label">
    	Postal Code

    	    		<span class="required-asterix" data-sel="customfield_postal_zip_required">*</span>
    	    </label>

    <span class="postal_zip clearfix">
        <input id="postal_zip_elem" type="text" name="postal_zip" size="40"  class="form-field" data-notblank="true" data-minlength="2"  required  data-sel="customfield_postal_zip" value="">
    </span>
</div>
                                                                                                                                                                                <div class="ichecked checkbox input-container clearfix" id="field-custom_checkbox">
    <label for="custom_checkbox" data-sel="customfield_check-this-box-to-sign-up-for-the-sony-music-canada-mailing-list.-i-understand-that-by-checking-the-above-box,-and-clicking-submit,-i-agree-to-receive-electronic-messages-from-sony-music-entertainment-canada-inc._label">&nbsp;</label><br />

    <div class="checkbox">
        <input type="checkbox" name="customfield[183683]" value="yes" class="field-checkbox"  data-sel="customfield_check-this-box-to-sign-up-for-the-sony-music-canada-mailing-list.-i-understand-that-by-checking-the-above-box,-and-clicking-submit,-i-agree-to-receive-electronic-messages-from-sony-music-entertainment-canada-inc." />

        Check this box to sign up for the Sony Music Canada mailing list. I understand that by checking the above box, and clicking SUBMIT, I agree to receive electronic messages from Sony Music Entertainment Canada Inc.

            </div>
</div>                                                                                                                                                                                <div class="ichecked checkbox input-container clearfix" id="field-custom_checkbox">
    <label for="custom_checkbox" data-sel="customfield_yes,-i-would-like-to-receive-special-promotions,-latest-news-and-other-exclusive-offers-from-postmedia-network-inc.-i-understand-that-i-may-unsubscribe-at-any-time._label">&nbsp;</label><br />

    <div class="checkbox">
        <input type="checkbox" name="customfield[183679]" value="yes" class="field-checkbox"  data-sel="customfield_yes,-i-would-like-to-receive-special-promotions,-latest-news-and-other-exclusive-offers-from-postmedia-network-inc.-i-understand-that-i-may-unsubscribe-at-any-time." />

        Yes, I would like to receive special promotions, latest news and other exclusive offers from Postmedia Network Inc. I understand that I may unsubscribe at any time.

            </div>
</div>                                                                                                                                                                                <div class="input-container tos-container clearfix">
    <label class="checkbox tos-wrapper pull-left">
        <input type="checkbox" name="tos" value="yes" required id="checkboxTerms-0" data-sel="customfield_tos">
    </label>

    <p class="tos-label" data-sel="customfield_tos_label">
        I agree to the terms of service.

                    <span class="required-asterix" data-sel="customfield_tos_required"></span>
        
        <a href="#rules" name="rules" class="openTOS" data-toggle="tab" data-sel="customfield_tos_opentos">
            Click here to view.*
        </a>
    </p>
</div>                                                                        
            <input type="text" name="occupation" value="" class="hide"/>
        </div>

        <p class="required-label clearfix"><span class="required_asterix">*</span> Indicates a mandatory field</p>
    </div>
    <br />

    

    <div class="spinner submit-spinner pull-right"></div>
    <input type="submit" class="form-submit" name="submit" value="Submit" data-sel="submit" />
</div>
                                            </form>

                    <div class="entry-success-container textaligncenter section-container clearfix">
            <div class="col-sm-12" data-sel="thankyou_body"><h3 style="text-align: center;">Congratulations! You have successfully entered the</h3>

<h3 style="text-align: center;">Canada.com Bruce Springsteen Contest</h3>

<h3 style="text-align: center;">Find more contests to enter <a href="http://www.canada.com/contests">here</a>.</h3>
</div>
    
            <div id="thank-you-page" class="social-widget footer-widget">
                            <a href="#" class="facebook _contestShare" data-type="facebook" data-source="thank-you-page" data-sel="thankyou_share_facebook"><i class="font-icon-social-facebook"></i></a>
            
                            <a href="#" class="twitter _contestShare" data-type="twitter" data-source="thank-you-page" data-sel="thankyou_share_twitter"><i class="font-icon-social-twitter"></i></a>
            
            
                    </div>
    </div>                </div>
            </div>
        </div>
    </div>
                
                                                                                                                                    <div class="tab-pane page " id="trailer" data-sel="trailer_container">
                                <div class="container">
                                    <div class="row">
                                        <div class="col-md-12" data-sel="trailer_body">
                                            <p><iframe allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="315" src="https://www.youtube.com/embed/E0Bkn9KgT6Y" width="560"></iframe></p>

                                        </div>
                                    </div>
                                </div>
                            </div>
                                                            
                
                                    <div class="tab-pane " id="rules" data-sel="rules_container">
                        <div class="container">
                            <div class="row">
                                <div class="col-md-12" data-sel="rules_body">
                                    <div class="page" title="Page 1">
<div class="layoutArea">
<div class="column">
<p style="text-align: center;"><span style="font-size: 12.000000pt; font-family: 'Calibri'; font-weight: 700">BRUCE SPRINGSTEEN ON BROADWAY CONTEST </span></p>

<p><span style="font-size: 10.000000pt; font-family: 'Calibri'">THE BRUCE SPRINGSTEEN ON BROADWAY CONTEST (THE “</span><span style="font-size: 10.000000pt; font-family: 'Calibri'; font-weight: 700">CONTEST</span><span style="font-size: 10.000000pt; font-family: 'Calibri'">”) IS INTENDED TO BE CONDUCTED IN CANADA ONLY AND SHALL BE CONSTRUED AND EVALUATED ACCORDING TO APPLICABLE CANADIAN LAW. NO PURCHASE IS NECESSARY. THE CONTEST IS OPEN TO CANADIAN RESIDENTS ONLY AND PARTICIPANTS MUST BE THE AGE OF MAJORITY OR OLDER IN THEIR PROVINCE OR TERRITORY OF RESIDENCE AT THE TIME OF ENTRY. WHERE THE CONTEST IS OPEN TO ENTRANTS UNDER THE AGE OF MAJORITY, A PARENT OR LEGAL GUARDIAN MUST PROVIDE CONSENT IN ORDER FOR THE ENTRANT TO ENTER OR WIN. VOID IN WHOLE OR IN PART WHERE PROHIBITED BY LAW. ENTRY IN THIS CONTEST CONSTITUTES ACCEPTANCE OF THESE CONTEST RULES (THE “</span><span style="font-size: 10.000000pt; font-family: 'Calibri'; font-weight: 700">CONTEST RULES</span><span style="font-size: 10.000000pt; font-family: 'Calibri'">”). </span></p>

<p><span style="font-size: 10.000000pt; font-family: 'Calibri'; font-weight: 700">1. ELIGIBILITY. </span><span style="font-size: 10.000000pt; font-family: 'Calibri'">To be eligible for this Contest, an individual must: </span></p>

<ol style="list-style-type: none">
	<li>
	<p><span style="font-size: 10.000000pt; font-family: 'Calibri'">(a)  be a legal resident of the region indicated below (only checked boxes apply): </span></p>

	<p><span style="font-size: 10.000000pt; font-family: 'Calibri'; font-weight: 700"><input type="checkbox" /> Provincial</span><span style="font-size: 10.000000pt; font-family: 'Calibri'">. Not applicable.</span><br />
	<span style="font-size: 10.000000pt; font-family: 'Calibri'; font-weight: 700"><input type="checkbox" /> Canada (excluding Quebec)</span><span style="font-size: 10.000000pt; font-family: 'Calibri'">. Not applicable.</span><br />
	<span style="font-size: 10.000000pt; font-family: 'Calibri'; font-weight: 700"><input checked="checked" type="checkbox" /> Canada (national)</span><span style="font-size: 10.000000pt; font-family: 'Calibri'">. Any province or territory in Canada </span></p>
	</li>
	<li>
	<p><span style="font-size: 10.000000pt; font-family: 'Calibri'">(b)  be of the age of majority or older in his/her province or territory of residence at the time of entry. Where the Contest is open to entrants under the age of majority, a parent or legal guardian must provide consent and sign on their behalf all necessary documentation in respect of this Contest, including entry forms and releases. </span></p>
	</li>
	<li>
	<p><span style="font-size: 10.000000pt; font-family: 'Calibri'">(c)  where the Contest is running on a social media website (“</span><span style="font-size: 10.000000pt; font-family: 'Calibri'; font-weight: 700">Social Media</span><span style="font-size: 10.000000pt; font-family: 'Calibri'">”), be a registered member of the applicable Social Media website and have a valid account which is in good standing. If you are not a registered member of the applicable Social Media website, visit the Social Media website and register for an account. </span></p>
	</li>
	<li>
	<p><span style="font-size: 10.000000pt; font-family: 'Calibri'">(d)  be the sole owner of all right, title and interest (including copyright) in and to the Work (as defined below) submitted in connection with the Contest (where an entrant is required to submit Work. </span></p>
	</li>
	<li>
	<p><span style="font-size: 10.000000pt; font-family: 'Calibri'">(e)  comply with the following (only checked boxes apply): </span></p>

	<p><span style="font-size: 10.000000pt; font-family: 'Calibri'; font-weight: 700">Subscription</span><span style="font-size: 10.000000pt; font-family: 'Calibri'">. Not applicable.</span><br />
	<span style="font-size: 10.000000pt; font-family: 'Calibri'; font-weight: 700">Previous Winner</span><span style="font-size: 10.000000pt; font-family: 'Calibri'">. Not have been selected as a winner of a Postmedia (as defined below) contest </span></p>

	<p><span style="font-size: 10.000000pt; font-family: 'Calibri'">within the past ninety (90) calendar days prior to the start of the Contest Period (as defined below) </span></p>

	<p><span style="font-size: 10.000000pt; font-family: 'Calibri'; font-weight: 700">Travel</span><span style="font-size: 10.000000pt; font-family: 'Calibri'">. Not Applicable. </span></p>
	</li>
</ol>

<p><span style="font-size: 10.000000pt; font-family: 'Calibri'">Employees of Postmedia Network Inc. (“</span><span style="font-size: 10.000000pt; font-family: 'Calibri'; font-weight: 700">Postmedia</span><span style="font-size: 10.000000pt; font-family: 'Calibri'">”) and Sony Music Entertainment Canada Inc. (the parties collectively, the "</span><span style="font-size: 10.000000pt; font-family: 'Calibri'; font-weight: 700">Contest Providers</span><span style="font-size: 10.000000pt; font-family: 'Calibri'">"), their respective affiliates, subsidiaries, related companies, advertising and promotional agencies, judges of the Contest (where applicable) and the household members of any of the above, are not eligible to participate in the Contest. </span></p>

<p><span style="font-size: 10.000000pt; font-family: 'Calibri'">The Contest Providers shall have the right at any time to require proof of identity and/or eligibility, in a form acceptable to the Contest Providers, including without limitation, government issued photo identification, to participate in the Contest. Failure to provide such proof, or meet all of the eligibility requirements may result in disqualification. All personal and other information requested by and supplied to the Contest Providers for the purpose of the Contest must be truthful, complete, accurate and in no way misleading. The Contest Providers reserve the right, in their sole discretion, to disqualify any entrant should such an entrant fail to meet all of the eligibility requirements or, at any stage, supply untruthful, incomplete, inaccurate or misleading personal details</span><span style="font-size: 10.000000pt; font-family: 'Calibri'"> and/or information. </span></p>
</div>
</div>
</div>

<div class="page" title="Page 2">
<div class="layoutArea">
<div class="column">
<p><span style="font-size: 10.000000pt; font-family: 'Calibri'; font-weight: 700">2. CONTEST PERIOD. </span><span style="font-size: 10.000000pt; font-family: 'Calibri'">The Contest begins at 10:00 a.m. Eastern Time (“ET”) on December 14, 2018 and ends at 10:00 a.m. ET on January 11, 2019 (the "</span><span style="font-size: 10.000000pt; font-family: 'Calibri'; font-weight: 700">Contest Period</span><span style="font-size: 10.000000pt; font-family: 'Calibri'">") after which time the Contest will be closed and no further entries shall be accepted. </span></p>

<p><span style="font-size: 10.000000pt; font-family: 'Calibri'; font-weight: 700">3. HOW THE CONTEST WORKS. </span><span style="font-size: 10.000000pt; font-family: 'Calibri'">This is a straight enter-to-win contest where the Winners (defined below) shall be determined via random draw. </span></p>

<p><span style="font-size: 10.000000pt; font-family: 'Calibri'; font-weight: 700">4. HOW TO ENTER. </span><span style="font-size: 10.000000pt; font-family: 'Calibri'">There is no purchase necessary to enter the Contest. Enter using any of the methods of entry outlined below. No entries will be accepted by any other means: </span></p>

<p><span style="font-size: 10.000000pt; font-family: 'Calibri'">(a) The following methods of entry are acceptable (only methods of entry that checked are permitted): </span></p>

<p><span style="font-size: 10.000000pt; font-family: 'Calibri'; font-weight: 700">Ballot Entries. </span><span style="font-size: 10.000000pt; font-family: 'Calibri'">Not applicable.</span><br />
<span style="font-size: 10.000000pt; font-family: 'Calibri'; font-weight: 700">Online Entries. </span><span style="font-size: 10.000000pt; font-family: 'Calibri'">To enter online, complete and submit the entry form located at </span></p>

<p><span style="font-size: 10.000000pt; font-family: 'Calibri'">www.canada.com/contests/brucespringsteen (the “</span><span style="font-size: 10.000000pt; font-family: 'Calibri'; font-weight: 700">Contest Website</span><span style="font-size: 10.000000pt; font-family: 'Calibri'">”). </span><span style="font-size: 10.000000pt; font-family: 'Calibri'; font-weight: 700">In-Person Entries (trade show or other event). </span><span style="font-size: 10.000000pt; font-family: 'Calibri'">Not applicable.</span><br />
<span style="font-size: 10.000000pt; font-family: 'Calibri'; font-weight: 700">Social Media Entries. </span><span style="font-size: 10.000000pt; font-family: 'Calibri'">Not applicable. </span></p>

<p><span style="font-size: 10.000000pt; font-family: 'Calibri'; font-weight: 700">No Purchase Entries</span><span style="font-size: 10.000000pt; font-family: 'Calibri'">: For no purchase entries, clearly print your full name, complete mailing address, daytime telephone number, email address and age at time of entry on a plain piece of paper and submit it to the attention of Bruce Springsteen on Broadway Contest c/o Postmedia Network at 365 Bloor Street East, 4th Floor, Toronto, Ontario, M4W 3L4. </span></p>

<p><span style="font-size: 10.000000pt; font-family: 'Calibri'">(b) If there is no online entry component to the Contest, the full Contest Rules and other information relating to the Contest can be found at www.canada.com/contests/brucespringsteen (the “</span><span style="font-size: 10.000000pt; font-family: 'Calibri'; font-weight: 700">Contest Website</span><span style="font-size: 10.000000pt; font-family: 'Calibri'">”). </span></p>

<p><span style="font-size: 10.000000pt; font-family: 'Calibri'">(c) Where required, each entrants must submit the following items (the “</span><span style="font-size: 10.000000pt; font-family: 'Calibri'; font-weight: 700">Work</span><span style="font-size: 10.000000pt; font-family: 'Calibri'">”) together with their entry (only checked box apply): </span></p>

<p><span style="font-size: 10.000000pt; font-family: 'Calibri'">No Work required. </span></p>

<p><span style="font-size: 10.000000pt; font-family: 'Calibri'; font-weight: 700">Drawing</span><span style="font-size: 10.000000pt; font-family: 'Calibri'">. Not applicable.</span><br />
<span style="font-size: 10.000000pt; font-family: 'Calibri'; font-weight: 700">Photograph</span><span style="font-size: 10.000000pt; font-family: 'Calibri'">. Not applicable.</span><br />
<span style="font-size: 10.000000pt; font-family: 'Calibri'; font-weight: 700">Written Essay</span><span style="font-size: 10.000000pt; font-family: 'Calibri'">. Not applicable. </span><span style="font-size: 10.000000pt; font-family: 'Calibri'; font-weight: 700">Software/Application</span><span style="font-size: 10.000000pt; font-family: 'Calibri'">. Not applicable. </span><span style="font-size: 10.000000pt; font-family: 'Calibri'; font-weight: 700">Other</span><span style="font-size: 10.000000pt; font-family: 'Calibri'">. Not applicable. </span></p>

<p><span style="font-size: 10.000000pt; font-family: 'Calibri'">(d) Where the entrants are required to submit a Work, the entrants represent and warrant that the Work: </span></p>

<ol style="list-style-type: none">
	<li>
	<p><span style="font-size: 10.000000pt; font-family: 'Calibri'">(i)  is original to him/her and all right, title, and interest (including copyright) therein and thereto is owned and/or controlled by the entrant to the full extent necessary to enable the Contest Providers to use the Work as contemplated by these Contest Rules; </span></p>
	</li>
	<li>
	<p><span style="font-size: 10.000000pt; font-family: 'Calibri'">(ii)  does not violate any law, statute, ordinance or regulation; </span></p>
	</li>
	<li>
	<p><span style="font-size: 10.000000pt; font-family: 'Calibri'">(iii)  does not contain any reference to or likeness of any identifiable third parties, unless consent has been obtained from all such individuals and their parent/legal guardian if they are under the age of majority in their jurisdiction of residence; </span></p>
	</li>
</ol>
</div>
</div>
</div>

<div class="page" title="Page 3">
<div class="layoutArea">
<div class="column">
<ol start="4" style="list-style-type: none">
	<li>
	<p><span style="font-size: 10.000000pt; font-family: 'Calibri'">(iv)  does not infringe upon the intellectual property or other statutory or common law rights of any third party; and </span></p>
	</li>
	<li>
	<p><span style="font-size: 10.000000pt; font-family: 'Calibri'">(v)  is not defamatory, trade libelous, pornographic or obscene, and further that it will not contain, depict, include, discuss or involve, without limitation, any of the following: nudity, alcohol/drug consumption or smoking, explicit or graphic sexual activity, or sexual innuendo, crude, vulgar or offensive language and/or symbols, derogatory characterizations of any ethnic, racial, sexual or religious groups, content that endorses, condones and/or discusses any illegal, inappropriate or risky behaviour or conduct, personal information of individuals, including, without limitation, names, telephone numbers and addresses (physical or electronic), commercial messages, comparisons or solicitations for products or services other than products of the Contest Providers; any identifiable third party products, trademarks, brands and/or logos, other than those of the Contest Providers, conduct or other activities in violation of these rules and/or any other content that is or could be considered inappropriate, unsuitable or offensive, all as determined by the Contest Providers in their sole discretion. </span></p>
	</li>
</ol>

<ol start="5" style="list-style-type: none">
	<li>
	<p><span style="font-size: 10.000000pt; font-family: 'Calibri'">(e)  Limit of one (1) entry per person per day during the Contest Period . Entries in excess of the permitted amount or multiple entries on Social Media websites in a single day will not be accepted. Entrants may only use one (1) email address to enter, or otherwise participate in the Contest. If it is discovered that you attempted to: (i) obtain more than the permitted number of entries in the Contest; and/or (ii) use more than one (1) email address to enter, or otherwise participate in the Contest; the Contest Providers, in their sole discretion, may disqualify you and all of your entries may be subject to disqualification. In the case of multiple entries, only the first eligible entry will be considered. </span></p>
	</li>
	<li>
	<p><span style="font-size: 10.000000pt; font-family: 'Calibri'">(f)  All entries including the Work (where applicable) become the sole property of the Contest Providers and none will be returned for any reason. Entries must be received no later than the end of the Contest Period. Entries will be declared invalid if they are late, illegible, incomplete, damaged, irregular, mutilated, forged, garbled or mechanically or electronically reproduced. No communication or correspondence will be exchanged with entrants except with those selected for a Prize (defined below). </span></p>
	</li>
	<li>
	<p><span style="font-size: 10.000000pt; font-family: 'Calibri'">(g)  Entries submitted by mail must be received by the Contest Providers no later than the end of the Contest Period. Entries received after the end of the Contest Period will not qualify. </span></p>
	</li>
	<li>
	<p><span style="font-size: 10.000000pt; font-family: 'Calibri'">(h)  Where entries are received online, entries shall be deemed to be submitted by the authorized account holder of the e-mail address associated with the entry. For the purpose of the Contest Rules, “authorized account holder" of an e-mail address is defined as the natural person who is assigned to an e-mail address by an Internet access provider, online service provider, or other organization responsible for assigning e- mail addresses for the domain associated with the submitted e-mail address. Each selected entrant may be required to provide the Contest Providers with proof that the selected entrant is the authorized account holder of the e-mail address associated with the winning entry. </span></p>
	</li>
	<li>
	<p><span style="font-size: 10.000000pt; font-family: 'Calibri'">(i)  Where entries are received by cellular text-message, entries shall be deemed to be submitted by the authorized account holder of the cell phone number associated with the entry. For the purpose of the Contest Rules, “authorized account holder" of a cell phone number is defined as the natural person who is assigned to a cell phone account by a cellular service provider. Each selected entrant may be required to provide the Contest Providers with proof that the selected entrant is the authorized account holder of the cell phone number associated with the winning entry. </span></p>
	</li>
</ol>

<p><span style="font-size: 10.000000pt; font-family: 'Calibri'; font-weight: 700">5. SOCIAL MEDIA RULES (IF APPLICABLE). </span><span style="font-size: 10.000000pt; font-family: 'Calibri'">If any portion of the Contest is running on Social Media, the following Social Media rules apply: </span></p>

<p><span style="font-size: 10.000000pt; font-family: 'Calibri'">(a) There is no charge to become a member of the Social Media website or like a page or become a follower</span><span style="font-size: 10.000000pt; font-family: 'Calibri'"> or a fan. </span></p>
</div>
</div>
</div>

<div class="page" title="Page 4">
<div class="layoutArea">
<div class="column">
<ol start="2" style="list-style-type: none">
	<li>
	<p><span style="font-size: 10.000000pt; font-family: 'Calibri'">(b)  Entrants will be required to visit the Social Media website and log into their account using their user name and password. Once logged in, entrants will be required find the Contest webpage on the Social Media website (as indicated above). Entrants will be required to follow the onscreen instructions and complete their personal information on the Contest entry page. </span></p>
	</li>
	<li>
	<p><span style="font-size: 10.000000pt; font-family: 'Calibri'">(c)  The Contest is in no way sponsored, endorsed or administered by, or associated with the Social Media website and the entrants are providing their information directly to the Contest Providers and not to the Social Media website. </span></p>
	</li>
	<li>
	<p><span style="font-size: 10.000000pt; font-family: 'Calibri'">(d)  By participating in the Contest, each entrant agrees to be bound by the terms and conditions, guidelines and privacy policies governing use of the Social Media website (the “</span><span style="font-size: 10.000000pt; font-family: 'Calibri'; font-weight: 700">Social Media Terms of Use</span><span style="font-size: 10.000000pt; font-family: 'Calibri'">”) which are posted on the Social Media website. The entrant further agrees to be bound by the decisions of the Social Media website in the event that the Social Media website blocks or shuts down a user account due to failure to abide by the Social Media Terms of Use, such decision to be final and binding in all respects. The Social Media website reserves the right, in its sole discretion, to suspend any user account found to be in breach of the Social Media Terms of Use. </span></p>
	</li>
	<li>
	<p><span style="font-size: 10.000000pt; font-family: 'Calibri'">(e)  By participating in the Contest, each entrant agrees to release the Social Media website from any and all liability for any loss, harm, damages, cost or expense arising out of participation in the Contest, participation in any Contest-related activity or the acceptance, use, or misuse of any Prize, including but not limited to costs, injuries, losses related to personal injuries, death, damage to, loss or destruction of property, rights of publicity or privacy, defamation, or portrayal in a false light, or from any and all claims of third parties arising therefrom. </span></p>
	</li>
	<li>
	<p><span style="font-size: 10.000000pt; font-family: 'Calibri'">(f)  Entrants may not create and/or use multiple Social Media website accounts in an attempt to gain more than the permitted number of entries and/or votes in connection with this Contest. Any entrant found to be using multiple accounts will be ineligible for this Contest. </span></p>
	</li>
	<li>
	<p><span style="font-size: 10.000000pt; font-family: 'Calibri'">(g)  All entries must be submitted in the name of an individual person and the Prize (as defined below) will only be awarded to the person whose name is associated with the winning Social Media website account. </span></p>
	</li>
	<li>
	<p><span style="font-size: 10.000000pt; font-family: 'Calibri'">(h)  Where required, entrants must be active holders of a non-private Social Media website account throughout the Contest Period and for a period of two (2) weeks thereafter. Due to the way that certain Social Media websites work, the Contest Providers may not receive entries from users with “protected” accounts (i.e. an entrant has set his/her account so that only pre-approved people can view their account activity). </span></p>
	</li>
	<li>
	<p><span style="font-size: 10.000000pt; font-family: 'Calibri'">(i)  Where a post is required to be posted by an entrant, the entrant will ensure that the post is accurately posted and includes the required text, links, photos, videos, hashtags exactly as required by the Contest Providers. </span></p>
	</li>
	<li>
	<p><span style="font-size: 10.000000pt; font-family: 'Calibri'">(j)  Where Work is submitted, entrants may encourage their friends and other eligible individuals to vote for the Work if there is a voting element, however, they are not allowed to offer any individual any form of incentive, inducement, prize or chance of receiving any incentive, inducement, or prize in furtherance of receiving such individual’s vote. Any entrant determined by the Contest Providers to be engaging in such behaviour will be disqualified. </span></p>
	</li>
	<li>
	<p><span style="font-size: 10.000000pt; font-family: 'Calibri'">(k)  The posting or re-posting of duplicate, or near duplicate, messages, photos, videos, boards or other similar posts is prohibited. An entrant found to be posting duplicate or near duplicate messages, photos, videos, boards or other similar posts will be ineligible for this Contest. </span></p>
	</li>
</ol>
</div>
</div>
</div>

<div class="page" title="Page 5">
<div class="layoutArea">
<div class="column">
<p><span style="font-size: 10.000000pt; font-family: 'Calibri'">(l) Use of any automated system to register for, or otherwise participate in the Contest is prohibited and is grounds for disqualification. </span></p>

<ol start="13" style="list-style-type: none">
	<li>
	<p><span style="font-size: 10.000000pt; font-family: 'Calibri'">(m)  By participating in the Contest, entrants consent to the Contest Providers contacting them via the Social Media website only for the purposes of administering the Contest. </span></p>
	</li>
	<li>
	<p><span style="font-size: 10.000000pt; font-family: 'Calibri'">(n)  Charges may be applied, by a wireless service provider, for the use of the Social Media website through wireless internet use or application use from your wireless device. The wireless service provider is solely responsible for the service it provides to you. Postmedia is in no way responsible for the accuracy, timeliness, delivery or receipt of any messages, uploads or votes transmitted through the wireless service provider and disclaims any responsibility in respect thereof. Message and data rates may apply. Please consult your wireless service provider regarding such charges. You are solely responsible for such charges and Postmedia disclaims any responsibility for the payment of any charges in respect of your wireless service provider. </span></p>
	</li>
</ol>

<p><span style="font-size: 10.000000pt; font-family: 'Calibri'; font-weight: 700">6. PRIZING. </span></p>

<p><span style="font-size: 10.000000pt; font-family: 'Calibri'">(a) Prizing for this Contest includes: </span></p>

<p><span style="font-size: 10.000000pt; font-family: 'Calibri'; font-weight: 700">Grand Prize</span><span style="font-size: 10.000000pt; font-family: 'Calibri'">. There is one (1) grand prize (the “</span><span style="font-size: 10.000000pt; font-family: 'Calibri'; font-weight: 700">Grand Prize</span><span style="font-size: 10.000000pt; font-family: 'Calibri'">”) available to be won by the Grand Prize winner (the “</span><span style="font-size: 10.000000pt; font-family: 'Calibri'; font-weight: 700">Grand Prize Winner</span><span style="font-size: 10.000000pt; font-family: 'Calibri'">”) consisting of a Bruce Springsteen on Broadway Prize Pack which shall include: </span></p>

<p><span style="font-size: 10.000000pt; font-family: 'Calibri'">(i) one (1) “Springsteen on Broadway” play bill;<br />
(ii) one (1) “Springsteen on Broadway” tote bag;<br />
(iii) one (1) Bruce Springsteen Zip-Up “Springsteen on Broadway” adult, large-sized hoodie; and </span></p>

<p><span style="font-size: 10.000000pt; font-family: 'Calibri'">(iv) one (1) Bruce Springsteen - “Springsteen on Broadway” album consisting of the complete audio from the 'Springsteen On Broadway' Netflix release available on 4 LPs and 2 CDs, including digital download. </span></p>

<p><span style="font-size: 10.000000pt; font-family: 'Calibri'">The Grand Prize has an approximate value of Three Hundred Dollars (CDN $300.00).</span><br />
<span style="font-size: 10.000000pt; font-family: 'Calibri'; font-weight: 700">Secondary Prize</span><span style="font-size: 10.000000pt; font-family: 'Calibri'">. There are two (2) secondary prizes (the “</span><span style="font-size: 10.000000pt; font-family: 'Calibri'; font-weight: 700">Secondary Prizes</span><span style="font-size: 10.000000pt; font-family: 'Calibri'">”) available to be won by </span></p>

<p><span style="font-size: 10.000000pt; font-family: 'Calibri'">the Secondary Prize winners (the “</span><span style="font-size: 10.000000pt; font-family: 'Calibri'; font-weight: 700">Secondary Prize Winners</span><span style="font-size: 10.000000pt; font-family: 'Calibri'">”), each consisting of the following: (i) one (1) “Springsteen on Broadway” play bill; </span></p>

<p><span style="font-size: 10.000000pt; font-family: 'Calibri'">(ii) one (1) “Springsteen on Broadway” tote bag; </span></p>

<p><span style="font-size: 10.000000pt; font-family: 'Calibri'">(iii) one (1) Bruce Springsteen “Springsteen on Broadway” adult, large-sized t-shirt; and </span></p>

<p><span style="font-size: 10.000000pt; font-family: 'Calibri'">(iv) one (1) Bruce Springsteen - “Springsteen on Broadway” album consisting of the complete audio from the 'Springsteen On Broadway' Netflix release available on 4 LPs and 2 CDs, including digital download. </span></p>

<p><span style="font-size: 10.000000pt; font-family: 'Calibri'">Each Secondary Prize has an approximate value of Two Hundred and Fifty-Five Dollars (CDN $255.00). </span></p>
</div>
</div>
</div>

<div class="page" title="Page 6">
<div class="layoutArea">
<div class="column">
<p><span style="font-size: 10.000000pt; font-family: 'Calibri'; font-weight: 700">Consolation Prize</span><span style="font-size: 10.000000pt; font-family: 'Calibri'">. Not applicable. </span></p>

<p><span style="font-size: 10.000000pt; font-family: 'Calibri'; font-weight: 700">Finalist Prize</span><span style="font-size: 10.000000pt; font-family: 'Calibri'">. Not applicable. </span></p>

<ol start="2" style="list-style-type: none">
	<li>
	<p><span style="font-size: 10.000000pt; font-family: 'Calibri'">(b)  The Grand Prize(s), the Secondary Prize(s), the Finalist Prize(s) and the Consolation Prize(s) (as applicable) are hereafter collectively referred to as the “</span><span style="font-size: 10.000000pt; font-family: 'Calibri'; font-weight: 700">Prize</span><span style="font-size: 10.000000pt; font-family: 'Calibri'">” or the “</span><span style="font-size: 10.000000pt; font-family: 'Calibri'; font-weight: 700">Prizes</span><span style="font-size: 10.000000pt; font-family: 'Calibri'">” and the Grand Prize Winner(s), the Secondary Prize Winner(s), the Finalist(s) and the Consolation Prize Winner(s) (as applicable) are hereafter collectively referred to as the “</span><span style="font-size: 10.000000pt; font-family: 'Calibri'; font-weight: 700">Winner</span><span style="font-size: 10.000000pt; font-family: 'Calibri'">” or the “</span><span style="font-size: 10.000000pt; font-family: 'Calibri'; font-weight: 700">Winners</span><span style="font-size: 10.000000pt; font-family: 'Calibri'">”. </span></p>
	</li>
	<li>
	<p><span style="font-size: 10.000000pt; font-family: 'Calibri'">(c)  The Winner is not entitled to monetary difference between actual Prize value and stated approximate Prize value, if any. </span></p>
	</li>
	<li>
	<p><span style="font-size: 10.000000pt; font-family: 'Calibri'">(d)  The Prize will be distributed within seven (7) business days after a Winner has been successfully contacted and notified of his/her Prize and fulfilled the requirements set out herein. The Prize must be claimed within seven (7) business days of notification of being selected as a Winner. Failure to claim the Prize within the allotted time period may result in your disqualification and forfeiture of all rights to the Prize (in the Contest Provider’s sole discretion). </span></p>
	</li>
	<li>
	<p><span style="font-size: 10.000000pt; font-family: 'Calibri'">(e)  Where the Prize, or a portion of the Prize includes access to an event or a festival that takes place for more than one (1) day, or includes travel, the Winner and his/her guest(s) (where applicable) must be available to attend or travel, as applicable, from Not Applicable through Not Applicable. Should the Winner and his/her guest(s) (where applicable) be unable to attend or travel on the dates and times designated by the Contest Providers, the Prize may be forfeited and awarded to an alternate winner. The Winner and his/her guest(s) will be responsible for (without limitation) transportation to and from any location, venue, airport and/or bus terminal and/or train station (including originating and departing airport), any local transportation costs, travel and medical insurance, travel documentation, airport improvement fees, taxes, gratuities, accommodations, telephone calls, in-room charges, meals and alcoholic and non-alcoholic beverages and any other expense not explicitly included in the Prize. </span></p>
	</li>
	<li>
	<p><span style="font-size: 10.000000pt; font-family: 'Calibri'">(f)  Where the Winner may have a guest accompany them, guests must comply with the Contest Rules and sign and return the Release (described below). The Prize is awarded solely to the Winner and guests do not have any rights to the Prize independent of the Winner, and may not travel without the Winner. </span></p>
	</li>
	<li>
	<p><span style="font-size: 10.000000pt; font-family: 'Calibri'">(g)  Prizes must be accepted as awarded and cannot be transferred, assigned, substituted or redeemed for cash, except at the sole discretion of the Contest Providers. Any unused portion of a Prize will be forfeited and have no cash value. The Contest Providers reserve the right, in its and their sole discretion, to substitute a prize of equal or greater value if a Prize (or any portion thereof) cannot be awarded for any reason. </span></p>
	</li>
	<li>
	<p><span style="font-size: 10.000000pt; font-family: 'Calibri'">(h)  Where a Prize, or a portion of the Prize, is mailed or shipped, it shall not be insured and the Contest Providers shall not assume any liability for lost, damaged or misdirected Prizes. </span></p>
	</li>
</ol>

<p><span style="font-size: 10.000000pt; font-family: 'Calibri'; font-weight: 700">7. WINNER SELECTION. </span><span style="font-size: 10.000000pt; font-family: 'Calibri'">One (1) Grand Prize Winner shall be selected as follows: </span></p>

<p><span style="font-size: 10.000000pt; font-family: 'Calibri'">(a) On or about 10:15 a.m. ET on January 11, 2019, in Toronto, Ontario, one (1) entrant(s) will be selected as the Grand Prize Winner by a random draw from all eligible entries received during the Contest Period. Where subsequent draws are required, the Contest Providers will conduct subsequent draws immediately following the initial draw, where two (2) additional entrants will be selected as Winners by a random draw from all the remaining eligible entries received during the Contest Period until all Winners have been selected. Each entrant shall meet all of the eligibility requirements and be eligible to win only one (1) Prize. The odds of being selected as a potential winner are dependent upon the number of eligible entries received by the Contest Providers. </span></p>
</div>
</div>
</div>

<div class="page" title="Page 7">
<div class="layoutArea">
<div class="column">
<ol start="2" style="list-style-type: none">
	<li>
	<p><span style="font-size: 10.000000pt; font-family: 'Calibri'">(b)  Where Winners are selected by random draw, before being declared a Winner, the selected entrant shall be required to correctly answer, without assistance of any kind, whether mechanical or otherwise, a time- limited mathematical skill testing question to be administered during a pre-arranged telephone call or by e-mail, to comply with the Contest Rules and sign and return the Release (described below). </span></p>
	</li>
	<li>
	<p><span style="font-size: 10.000000pt; font-family: 'Calibri'">(c)  Where the Winners are selected by a panel of judges, judging criteria will be based on the criteria listed below. The judges, in their absolute discretion, shall select the Winner based upon the above criteria. The decisions of the judges shall be final and binding and may not be challenged in any way. </span></p>

	<p><span style="font-size: 10.000000pt; font-family: 'Calibri'; font-weight: 700">JudgingCriteria</span><span style="font-size: 10.000000pt; font-family: 'Calibri'">. Notapplicable. </span></p>
	</li>
	<li>
	<p><span style="font-size: 10.000000pt; font-family: 'Calibri'">(d)  SELECTED ENTRANTS WILL BE NOTIFIED BY TELEPHONE OR E-MAIL. THE CONTEST PROVIDERS WILL CONTACT ALL SELECTED ENTRANTS NO LATER THAN JANUARY 12, 2019 AT 5:00 P.M. ET AND MUST RESPOND WITHIN FORTY-EIGHT (48) HOURS OF NOTIFICATION. Upon notification, the selected entrant must respond by telephone to the contact number provided in the notification, and the selected entrant’s response must be received by the Contest Providers within forty-eight (48) hours of such notification. If the selected entrant does not respond in accordance with the Contest Rules, he/she will be disqualified and will not receive a Prize and another entrant may be selected in the Contest Providers’ sole discretion until such time as an entrant satisfies the terms set out herein. The Contest Providers are not responsible for the failure for any reason whatsoever of a selected entrant to receive notification or for the Contest Providers to receive a selected entrant’s response. </span></p>
	</li>
	<li>
	<p><span style="font-size: 10.000000pt; font-family: 'Calibri'">(e)  If, as a result of an error relating to the entry process, drawing or any other aspect of the Contest, there are more selected entrants than contemplated in these Contest Rules, there will be a random draw amongst all eligible Prize claimants after the Contest’s closing date to award the correct number of Prizes. </span></p>
	</li>
</ol>

<p><span style="font-size: 10.000000pt; font-family: 'Calibri'; font-weight: 700">8. RELEASE. </span><span style="font-size: 10.000000pt; font-family: 'Calibri'">Before being declared as a Winner, the selected entrant, and where applicable, the Winner’s guest will be required to execute a legal agreement and release (the “</span><span style="font-size: 10.000000pt; font-family: 'Calibri'; font-weight: 700">Release</span><span style="font-size: 10.000000pt; font-family: 'Calibri'">”) that confirms his/her: (i) eligibility for the Contest and compliance with these Contest Rules; (ii) acceptance of the Prize as offered; (iii) release of each of the Contest Providers, other parties related to the Contest and their respective parent companies, subsidiaries, affiliates and/or related companies and each of their employees, directors, officers, suppliers, agents, sponsors, administrators, licensees, representatives, advertising, media buying and promotional agencies (collectively, the “</span><span style="font-size: 10.000000pt; font-family: 'Calibri'; font-weight: 700">Releasees</span><span style="font-size: 10.000000pt; font-family: 'Calibri'">”) from any and all liability for any loss, harm, damages, cost or expense arising out of participation in the Contest, participation in any Contest-related activity or the acceptance, use, or misuse of any Prize, including but not limited to costs, injuries, losses related to personal injuries, death, damage to, loss or destruction of property, rights of publicity or privacy, defamation, or portrayal in a false light, or from any and all claims of third parties arising therefrom; and (iv) grant to the Contest Providers of the unrestricted right, in the Contest Providers’ collective or individual discretion, to produce, reproduce, publish, convert, broadcast, communicate by telecommunication, exhibit, distribute, translate, adapt and otherwise use and re-use the Winner’s and his/her Guest’s (where applicable) name, photograph, likeness, voice and biography and where an entrant is providing Work to the Contest Providers in connection with the Contest, the Work (where applicable) in any and all media now known or hereafter devised, in connection with the Contest and the promotion and exploitation thereof. The executed Release must be returned within two (2) business days of an entrant receiving verification that he/she has been selected as a Winner or the selected entrant will be disqualified and the Prize forfeited. </span></p>

<p><span style="font-size: 10.000000pt; font-family: 'Calibri'; font-weight: 700">9. INDEMNIFICATION BY ENTRANT. </span><span style="font-size: 10.000000pt; font-family: 'Calibri'">By entering the Contest, entrant releases and holds Releasees harmless from any and all liability for any injuries, loss or damage of any kind to the entrant or any other person, including personal injury, death, or property damage, resulting in whole or in part, directly or indirectly, from acceptance, possession, use or misuse of any Prize, participation in the Contest, any breach of the Contest Rules, or in any Prize-related activity. The entrant agrees to fully indemnify Releasees from any and all claims by third parties relating to the Contest, without limitation. </span></p>

<p><span style="font-size: 10.000000pt; font-family: 'Calibri'; font-weight: 700">10. RIGHTS CLEARANCE</span><span style="font-size: 10.000000pt; font-family: 'Calibri'">. Where an entrant is providing the Work to the Contest Providers in connection with the </span></p>
</div>
</div>
</div>

<div class="page" title="Page 8">
<div class="layoutArea">
<div class="column">
<p><span style="font-size: 10.000000pt; font-family: 'Calibri'">Contest, each entrant shall retain all right, title and interest (including copyright) in and to the Work, and shall grant to the Contest Providers a worldwide, gratuitous and irrevocable license to copy, use, modify, edit, reproduce, display, adapt and transmit the Work in whole or in part, for use in all media now known or hereafter devised in perpetuity beginning on the date of entry, including, but not limited to, in connection with the administration, promotion and exploitation of the Contest or for any other reason. The entrant hereby confirms that the Work is an original work, solely created by the entrant, and that no third party participated as an author, co-author, photographer, videographer or otherwise in the creation of the Work or any part thereof and the entrant waives all moral rights in and to the Work in favour of the Contest Providers. The Contest Providers assume no responsibility for any claims of infringement of rights to copyright, privacy and/or personality, and all such liability shall remain with the entrant. In addition, each entrant represents to Contest Providers that the Work do not infringe any copyright interest of any third party and that the Work is not defamatory or obscene and does not violate any laws relating to hate speech or otherwise. The Contest Providers reserve the right to exclude any Work on the basis of concerns relating to the rights of third parties, including but not limited to privacy, copyright, defamation, rights of personality, obscenity or hate speech, as determined by the Contest Providers in their sole discretion. </span></p>

<p><span style="font-size: 10.000000pt; font-family: 'Calibri'; font-weight: 700">11. LIMITATION OF LIABILITY. </span><span style="font-size: 10.000000pt; font-family: 'Calibri'">The Contest Providers assume no responsibility or liability for lost, late, unintelligible/illegible, falsified, damaged, misdirected or incomplete entries, notifications, responses, replies or any Release, or, as applicable, for any computer, online, software, telephone, hardware or technical malfunctions that may occur, including but not limited to malfunctions that may affect the transmission or non-transmission of an entry. The Contest Providers are not responsible for any incorrect or inaccurate information, whether caused by, as applicable, website users or by any of the equipment or programming associated with or utilized in the Contest or by any technical or human error which may occur in the administration of the Contest. The Contest Providers assume no responsibility for any error, omission, interruption, deletion, defect, delay in operation or transmission, communications line failure, theft or destruction or unauthorized access to, or alteration of, entries. The Contest Providers are not responsible for any problems, failures or technical malfunction of, as applicable, any telephone network or lines, computer online systems, servers, providers, computer equipment, software, e-mail, players, or browsers, on account of technical problems or traffic congestion on the Internet, at any website, or on account of any combination of the foregoing. The Contest Providers are not responsible for any injury or damage to entrant or, as applicable, to any computer related to or resulting from participating or downloading materials in this Contest. Entrant assumes liability for injuries caused or claimed to be caused by participating in the Contest, or by the acceptance, possession, use of, or failure to receive any Prize. The Contest Providers assume no responsibility or liability in the event that the Contest cannot be conducted as planned for any reason, including those reasons beyond the control of the Contest Providers, such as, as applicable, infection by computer virus, bugs, tampering, unauthorized intervention, fraud, technical failures, or corruption of the administration, security, fairness, integrity or proper conduct of this Contest, the Contest Website and, where applicable, any Social Media website. </span></p>

<p><span style="font-size: 10.000000pt; font-family: 'Calibri'; font-weight: 700">12. CONDUCT. </span><span style="font-size: 10.000000pt; font-family: 'Calibri'">By participating in the Contest, each entrant agrees to be bound by the Contest Rules, which will be posted at the Contest Website or made available upon request by self-addressed, stamped envelope to the Contest Providers throughout the Contest Period. Entrant further agrees to be bound by the decisions of the Contest Providers and, the judges (where applicable), which shall be final and binding in all respects. The Contest Providers reserve the right, in their sole discretion, to disqualify any entrant found to be: (a) violating the Contest Rules; (b) tampering or attempting to tamper with the entry process or the operation of the Contest or the Contest Website (where applicable); (c) violating the terms of service, conditions of use and/or general rules or guidelines of any canada.com property or service; and/or (d) acting in an unsportsmanlike or disruptive manner, or with intent to annoy, abuse, threaten or harass any other person. CAUTION: ANY ATTEMPT TO DELIBERATELY DAMAGE THE CONTEST WEBSITE (WHERE APPLICABLE) OR UNDERMINE THE LEGITIMATE OPERATION OF THE CONTEST MAY BE A VIOLATION OF CRIMINAL AND CIVIL LAWS. SHOULD SUCH AN ATTEMPT BE MADE, THE CONTEST PROVIDERS RESERVE THE RIGHT TO SEEK REMEDIES AND DAMAGES TO THE FULLEST EXTENT PERMITTED BY LAW, INCLUDING BUT NOT LIMITED TO CRIMINAL PROSECUTION. If a portion of the Contest Prize includes admission to an event and/or venue, the Winner and his/her guest must at all times behave appropriately and observe the Contest Rules and any other rules or regulations in force at the event and venue. The Contest Providers reserve the right to</span><span style="font-size: 10.000000pt; font-family: 'Calibri'"> remove from the location/venue any Winner and/or guest who breaks such rules and/or fails to behave appropriately and to disqualify such Winner and/or guest. </span></p>
</div>
</div>
</div>

<div class="page" title="Page 9">
<div class="layoutArea">
<div class="column">
<ol start="13" style="list-style-type: decimal">
	<li style="font-size: 10.000000pt; font-family: 'Calibri'; font-weight: 700">
	<p><span style="font-size: 10.000000pt; font-family: 'Calibri'; font-weight: 700">PRIVACY/USEOFPERSONALINFORMATION. </span></p>

	<ol style="list-style-type: none">
		<li>
		<p><span style="font-size: 10.000000pt; font-family: 'Calibri'">(a)  By participating in the Contest, entrant: (i) grants to the Contest Providers the right to use his/her full name, age, mailing address, telephone number and/or e-mail address and/or any other personal information provided (the “</span><span style="font-size: 10.000000pt; font-family: 'Calibri'; font-weight: 700">Personal Information</span><span style="font-size: 10.000000pt; font-family: 'Calibri'">”) for the purpose of administering the Contest, including but not limited to contacting and announcing the Winners; (ii) grants to the Contest Providers the right to use his/her Personal Information for publicity and promotional purposes relating to the Contest, in any and all media now known or hereafter devised, without further compensation unless prohibited by law; and (iii) acknowledges that the Contest Providers may disclose his/her Personal Information to third party agents and service providers of any of the Contest Providers in connection with any of the activities listed in (i) and (ii) above. </span></p>
		</li>
		<li>
		<p><span style="font-size: 10.000000pt; font-family: 'Calibri'">(b)  Where an entrant opts-in online or on a ballot, they consent to Postmedia’s and any of its corporate affiliate’s use of his/her Personal Information to be contacted to (i) promote draws, interactive features and contests similar to the Contest; (ii) promote opportunities to subscribe to Postmedia newsletters or promotional clubs; (iii) be notified about programs, special events and related products or services; and (iv) be entered into other Postmedia-sponsored draws and/or contests. </span></p>
		</li>
		<li>
		<p><span style="font-size: 10.000000pt; font-family: 'Calibri'">(c)  Where an entrant opts-in online or on a ballot, they consent to Postmedia’s disclosure of his/her Personal Information to third parties, as indicated on the entry form to be contacted to (i) promote draws, interactive features and contests similar to the Contest; (ii) promote opportunities to subscribe to newsletters or promotional clubs; (iii) be notified about programs, special events and related products or services; and (iv) be entered into other draws and/or contests. </span></p>
		</li>
		<li>
		<p><span style="font-size: 10.000000pt; font-family: 'Calibri'">(d)  The Contest Providers will use the entrant’s Personal Information only for identified purposes, and protect the entrant’s Personal Information in a manner that is consistent with the Postmedia Network Privacy Policy located at www.canada.com/aboutus/privacy.html. </span></p>
		</li>
	</ol>
	</li>
	<li style="font-size: 10.000000pt; font-family: 'Calibri'; font-weight: 700">
	<p><span style="font-size: 10.000000pt; font-family: 'Calibri'; font-weight: 700">INTELLECTUAL PROPERTY. </span><span style="font-size: 10.000000pt; font-family: 'Calibri'">All intellectual property, including but not limited to trademarks, trade names, </span></p>
	</li>
</ol>

<p><span style="font-size: 10.000000pt; font-family: 'Calibri'">logos, designs, promotional materials, web pages, source code, drawings, illustrations, slogans and representations are owned by Postmedia, the Contest Providers, any prize provider and/or their affiliates as applicable. All rights are reserved. Unauthorized copying or use of any copyrighted material or intellectual property without the express written consent of its owner is strictly prohibited. </span></p>

<p><span style="font-size: 10.000000pt; font-family: 'Calibri'; font-weight: 700">15. TERMINATION. </span><span style="font-size: 10.000000pt; font-family: 'Calibri'">The Contest Providers reserve the right, in their sole discretion, to terminate the Contest, in whole or in part, and/or modify, amend or suspend the Contest, and/or the Contest Rules in any way, at any time, for any reason without prior notice, subject to the jurisdiction of the Régie des alcools, des courses et des jeux if the Contest is open to residents of the province of Quebec. </span></p>

<p><span style="font-size: 10.000000pt; font-family: 'Calibri'; font-weight: 700">16. LAW. </span><span style="font-size: 10.000000pt; font-family: 'Calibri'">These are the official Contest Rules. The Contest is subject to applicable federal, provincial and municipal laws and regulations. The Contest Rules are subject to change without notice in order to comply with any applicable federal, provincial and municipal laws or the policy of any other entity having jurisdiction over the Contest Providers. All issues and questions concerning the construction, validity, interpretation and enforceability of the Contest Rules or the rights and obligations as between the entrant and the Contest Providers in connection with the Contest shall be governed by and construed in accordance with the laws of the province of Ontario including procedural provisions without giving effect to any choice of law or conflict of law rules or provisions that would cause the application of any other jurisdiction’s laws. </span></p>

<p><span style="font-size: 10.000000pt; font-family: 'Calibri'; font-weight: 700">17. LANGUAGE DISCREPANCY. </span><span style="font-size: 10.000000pt; font-family: 'Calibri'">In the event of any discrepancy or inconsistency between the terms and conditions of the Contest Rules and disclosures or other statements contained in any Contest-related materials, </span><span style="font-size: 10.000000pt; font-family: 'Calibri'">including but not limited to the Contest entry form, or point of sale, television, print or online advertising, the terms and conditions of the Contest Rules shall prevail, govern and control. If the Contest is open to residents of the province of Quebec and there is any discrepancy or inconsistency between the English language version and the French language version of the Contest Rules, the English version shall prevail, govern and control. </span></p>
</div>
</div>
</div>

<div class="page" title="Page 10">
<div class="layoutArea">
<div class="column">
<p><span style="font-size: 10.000000pt; font-family: 'Calibri'; font-weight: 700">18. FOR RESIDENTS OF QUEBEC. </span><span style="font-size: 10.000000pt; font-family: 'Calibri'">Where the Contest is open to residents of the province of Quebec, any litigation respecting the conduct or organization of a publicity contest may be submitted to the Régie des alcools, des courses et des jeux for a ruling. Any litigation respecting the awarding of a prize may be submitted to the Régie only for the purpose of helping the parties reach a settlement. </span></p>

<p><span style="font-size: 10.000000pt; font-family: 'Calibri'; font-weight: 700">19. NO ASSOCIATION. </span><span style="font-size: 10.000000pt; font-family: 'Calibri'">None of the parties listed above, including any Social Media websites, are in any way associated with the programs owned or operated by Postmedia. Where the Contest is running on any Social Media website, the Contest Providers represent that the Contest is in no way sponsored, endorsed or administered by, or associated with any Social Media website. Each entrant is providing his/her Personal Information to the Contest Providers and not to any Social Media companies. </span></p>
</div>
</div>
</div>

<p> </p>

                                </div>
                            </div>
                        </div>
                    </div>
                            </div>
        </div>

        <div id="footer" data-sel="footer">
    <div class="container">
        <div class="row">
            <div class="textaligncenter">
                                    <div class="page-content" data-sel="footer_content">
                        <div class="page" title="Page 1">
<div class="layoutArea">
<div class="column">
<p><span style="font-size: 10.000000pt; font-family: 'Calibri'; font-style: italic">No purchase necessary. Contest open to the legal residents of Canada. Entrants must be over the age of majority in their province or territory. Odds of winning depend on the number of entries received. Enter online at www.canada.com/contests/brucespringsteen (the “</span><span style="font-size: 10.000000pt; font-family: 'Calibri'; font-weight: 700; font-style: italic">Contest Website</span><span style="font-size: 10.000000pt; font-family: 'Calibri'; font-style: italic">”). One entry per person per day during the Contest Period. Winner must correctly answer a time-limited skill testing question. Contest starts December 14, 2018 and ends January 11, 2019. Winners will be selected on January 11, 2019 in Toronto, Ontario. There is 1 Grand Prize and 2 Secondary Prizes, each consisting of a “Springsteen on Broadway” prize package, available to be won. The Grand Prize has an approximate value of CDN $300.00; each Secondary Prize has an approximate value of CDN $255.00. Full Contest Rules can be found at the Contest Website. </span></p>
</div>
</div>
</div>

                    </div>
                
                                    <div class="social-widget clearfix">
                                                    <a href="#" class="facebook _contestShare" data-type="facebook" data-source="footer" data-sel="footer_share_facebook"><i class="font-icon-social-facebook"></i></a>
                        
                                                    <a href="#" class="twitter _contestShare" data-type="twitter" data-source="footer" data-sel="footer_share_twitter"><i class="font-icon-social-twitter"></i></a>
                        
                        
                        
                                            </div>
                                <ul>
                                                                                                                                                                        
                                                                                </ul>
            </div>
        </div>
    </div>
</div>    </div>

    <div id="oauth-vote" style="display:none;">
	<div class="row">
    <div class="col-md-12">
        <h3 style="font-size: 22px;">Step 2 - Register using your social media account to upload your entry.</h3>
    </div>

    <div class="col-md-12 clearfix" style="padding-left:49px;padding-top:15px;">
      
      
      
      
          </div>
  </div>
</div>
            <script type="text/javascript">
    function darklaunch() {
        var languageSettings = 1;
        var iframeInfiniteScrollFix = 1;

        // Rather than doing the above, you can now add lines to the dlCodes object below, these can then be
        // accessed via window.dl.isEnabled('YOUR_DL_CODE')
        var dlCodes = {
            'PUB_4968_JPLAYER_ANALYTICS_NOT_UPDATING': true,
            'PUB_6733_JDANG_VIDEO_SIZE_LIMIT': true,
            'PUB_7968_JDANG_BUTTON_CLICK_EVENT_FIX': true,
            'PUB_8574_NSANTRY_QUIZ_ANSWER_SKIP_FIX': true,
            'PUB_8700_NSANTRY_UGC_DUPLICATE_SUBMISSION_FIX': true,
        };

        return {
            getLanguageSettings: function() {
                return languageSettings;
            },
            getIframeInfiniteScrollFix: function() {
                return iframeInfiniteScrollFix;
            },
            isEnabled: function(dlCode) {
                return dlCodes[dlCode];
            }
        }
    }
    window.dl = darklaunch();
</script>

                <script>
    var Memelabs = {},
        Invoke = {},
        formValues = {},
        _gaq = _gaq || [];

    
</script>

<script src="https://view-assets.hscampaigns.com/assets/templates/sweepstakes-v2/js/app.min.js?cb=4.17.15-0119a1ae408600554e90d22f33d691b6ad754f7e"></script>




<!--[if IE 8]>
    <script src="https://view-assets.hscampaigns.com/assets/ugc/libs/selectivizr/selectivizr-min.js?cb=4.17.15-0119a1ae408600554e90d22f33d691b6ad754f7e"></script>

    <script src="https://view-assets.hscampaigns.com/assets/ugc/libs/placeholder/placeholder.min.js?cb=4.17.15-0119a1ae408600554e90d22f33d691b6ad754f7e"></script>

<![endif]-->

<script>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</script>
            <script>
                var gaAccounts = [
                    { 'label': 'brightkit', 'ua': 'UA-44377439-5' }
                ];

                
                
                Analyticskit.install(gaAccounts);
            </script>
        </div>
    <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"dfd35c7377","applicationID":"12009886","transactionName":"Z1cBZhNXDERZBkZYWF4dIlEVXw1ZFzFaVFpVcQxcFUQNW1QAQHFTWUETXgBPIVhWEVdCQw==","queueTime":0,"applicationTime":273,"atts":"SxACEFtNH0o=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>